Mein Internetzugang geht nicht”

Wenn Sie einen Inter­net­zu­gang über DSL (zum Bei­spiel T‑Online, 1&1, Voda­fone) oder einen Kabel­netz­an­bie­ter (zum Bei­spiel Kabel Deutsch­land) haben, dann besit­zen Sie nor­ma­ler­wei­se auch einen Rou­ter. Ein klei­nes Gerät (oft mit der Auf­schrift Speed­Port oder Fritz!Box) mit diver­sen Kabeln. Falls Sie WLAN (Wire­less LAN, WiFi) nut­zen, besitzt Ihr Rou­ter oft auch eine klei­ne Anten­ne.

Der ers­te Schritt zur Feh­ler­su­che ist ganz ein­fach: Bit­te tren­nen Sie den Rou­ter für eine Minu­te vom Strom­netz. Dazu zie­hen Sie ent­we­der das Netz­teil aus der Steck­do­se, oder (das ist meis­tens beque­mer) ent­fer­nen Sie das Strom­ka­bel direkt am Rou­ter. Das Strom­ka­bel ist immer schwarz, und es ist nor­ma­ler­wei­se auch das dünns­te Kabel, wel­ches zum Gerät führt.

Anschlie­ßend war­ten Sie fünf Minu­ten, und star­ten Sie Ihren Com­pu­ter neu. In 90 Pro­zent aller Fäl­le ist das Pro­blem beho­ben.

Wenn Sie wei­ter­hin nicht ins Inter­net kom­men, dann betrach­ten Sie den Rou­ter genau­er. Er hat eine Lam­pe „Power”. Wenn die­se blinkt, dann kon­tak­tie­ren Sie bit­te Ihren Inter­net­pro­vi­der (T‑Online, Kabel Deutsch­land, 1&1, …) und mel­den Sie, dass Ihr DSL nicht syn­chro­ni­siert.

Wenn „Power” aus ist und bleibt, dann ist Ihr Rou­ter ein­fach kaputt. Wen­den Sie sich in die­sem Fall an den Ser­vice­desk Ber­lin.

Wenn „Power” kon­ti­nu­ier­lich leuch­tet, dann prü­fen Sie bit­te, ob es eine Lam­pe „DSL” gibt. Falls die­se aus bleibt oder dau­er­haft blinkt, dann set­zen Sie sich bit­te mit Ihrem Inter­net­pro­vi­der in Ver­bin­dung und mel­den Sie, dass Ihr DSL nicht syn­chro­ni­siert.

Falls es gar kei­ne Lam­pe „DSL” gibt oder die­se kon­ti­nu­ier­lich leuch­tet, dann wen­den Sie sich bit­te an den Ser­vice­desk Ber­lin. Ab hier wird es schwie­rig, einer sche­ma­ti­schen Anlei­tung zu fol­gen.